<!DOCTYPE html>
<html>
<head><script type='text/javascript'>var adPositions='SacramentoTopSponsor,sacmag.com_300x250_homepage,300x250_TOP,300x250,300x600';</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>The Doctor Will Beam You Now - Sacramento Magazine - June 2017 - Sacramento, California</title>
<meta name="robots" content="all" />
<meta name="Description" content="Advances in telecommunications are delivering great improvements in medical efficiency, effectiveness and convenience. Here are five ways you and your doctors may soon go face to face in the virtual space." />
<meta name="Keywords" content="the doctor will beam you now, aaron cheesman, five ways telemedecine is upending health care, future healthcare, facetime with a doctor, facetime doctor, docs on demand, technology and health care, medicine technology" />
<meta property="og:image" content="http://www.sacmag.com/Sacramento-Magazine/June-2017/The-Doctor-Will-Beam-You-Now/thedoctorwillbeamyounow.jpg" />
<meta property="og:url" content="http://www.sacmag.com/Sacramento-Magazine/June-2017/The-Doctor-Will-Beam-You-Now/" />
<meta property="og:title" content="The Doctor Will Beam You Now" />
<meta property="og:description" content="When your health is already compromised, the thin wooden armrest between you and the contagion sitting next to you may not feel like a sufficient..." />
<meta property="og:type" content="article" />














<link rel="shortcut icon" href="/favicon.ico" />


<!-- Google Ad Manager -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-8833395257820264");
  GS_googleEnableAllServices();
</script>
<script language="JavaScript">
 GA_googleAddAttr("post_id", "32850");
</script>
<script type="text/javascript">
var googleArray = adPositions.split(',');
for(i=0;i<googleArray.length;i++) {
  GA_googleAddSlot("ca-pub-8833395257820264", googleArray[i]);
}
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- Google Ad Manager -->


<!-- Google Analytics -->

<script> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}
,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// GA tracker for publisher

ga('create', 'UA-356770-1', 'auto', {'name': 'sacmag'});
ga('sacmag.send', 'pageview');

// GA tracking for GTxcel 

ga('create', 'UA-50578-18', 'auto'); 
ga('send', 'pageview'); 
</script>

<!-- End Google Analytics -->


<script type="text/javascript" language="Javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script type="text/javascript">
if (typeof jQuery == 'undefined') {
	document.write(unescape("%3Cscript src='/core/media/js/jquery-1.8.1.min.js' type='text/javascript'%3E%3C/script%3E"));
}
</script>
<script type="text/javascript">
var rjQuery = jQuery.noConflict(); // leave the $ variable alone
</script>

<script  type="text/javascript" language="JavaScript" src="/core/media/js/site-search.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/base.js?ver=1473876728"></script>
<!--[if !IE]>-->
<link rel="stylesheet" type="text/css" href="/css/fonts.css?ver=1304363904">
<!--<![endif]-->
<!--[if gte IE 9]>
<link rel="stylesheet" type="text/css" href="/css/fonts.css?ver=1304363904">
<![endif]-->
<link rel="stylesheet" type="text/css" href="/css/new_style.css?ver=1490975618">
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/css/IE7.css?ver=1299709397">
<![endif]-->
<script  type="text/javascript" language="JavaScript" src="/core/media/js/jquery.browser.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/jquery.iframe-auto-height.plugin.1.8.0.js?ver=1473876728"></script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sacmag">
<meta name="twitter:creator" content="@sacmag">
<meta name="twitter:title" content="The Doctor Will Beam You Now">
<meta name="twitter:description" content="When your health is already compromised, the thin wooden armrest between you and the contagion sitting next to you may not feel like a sufficient...">
<meta name="twitter:image" content="http://www.sacmag.com/Sacramento-Magazine/June-2017/The-Doctor-Will-Beam-You-Now/thedoctorwillbeamyounow.jpg">

<link rel="stylesheet" type="text/css" href="/css/article.css?ver=1364254271">
<script  type="text/javascript" language="JavaScript" src="/core/media/js/photoContainerScaler.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/validate.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/rivista.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/xml.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/prototype.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src="/core/media/js/photoCaption.class.js?ver=1473876728"></script>
<script  type="text/javascript" language="JavaScript" src=""></script>
<link rel="stylesheet" type="text/css" href="/core/media/css/photoCaption.css?ver=1473876728">
<script  type="text/javascript" language="JavaScript" src="/core/media/js/Menu.class.js?ver=1473876728"></script>
<link rel="stylesheet" type="text/css" href="/core/media/css/responsive_ads.css?ver=1473876728">
<script type="text/javascript">RivistaJSString.put({

"strings_comments_comment_accepted" : "Your comment has been accepted.",
"strings_comments_comment_approval" : "Your comment has been accepted but must be approved by a moderator before being published.",
"strings_comments_antispam_verification_failed" : "Anti-spam verification failed, please try again.",
"strings_comments_anonymous_not_allowed" : "Anonymous posting is not permitted.",
"strings_comments_account_saved" : "Your Account has been saved and you are now logged in. Your password has been emailed to you.",
"strings_comments_email_empty" : "Either your email or screen name were empty, or the account already exists.  Please enter your email address/screen name and try again.",
"strings_comments_retrieve_error" : "Could not retrieve comments for display.  Try refreshing your browser.",
/* %s is the number of characters allowed; from config value */
"strings_comments_max_characters" : "Textarea value can only be %s characters in length.",
"strings_comments_login" : "Please enter your login email and password to login.",
"strings_comments_fillin_completely" : "All fields must be filled in to create an account.",
"strings_comments_password_error" : "Passwords do not match.  Please reenter password.",
"strings_comments_enter_antispam" : "Please enter letters from the anti-spam verification image.",
"strings_comments_enter_comments" : "Please enter some comments before posting.",
"strings_comments_loading_message" : "Loading comments ...",
"strings_comments_flagged" : "This has been flagged",
"strings_comments_loginstatus_error" : "Could not check login status.  Try refreshing your browser.",
"strings_valid_password_alphanum" : "Your password must contain at least one alphabetic character, and at least one of the following non-alphabetic characters: numbers 0-9 or symbols ! @ # $ % ^ & * ( )",
"strings_valid_password_length" : "Passwords need to be a minimum of 8 characters in length.",
"strings_contentwall_protected_by" : "",

"string_admin_edit_pagetype_content" : "Edit Page",
"string_admin_edit_pagetype_article" : "Edit Article",
"string_admin_edit_pagetype_cde" : "Edit Custom Table",
"string_admin_edit_pagetype_cde_record_short" : "Edit Record",


"strings_image_delete_failed" : "",
"strings_tag_picker_none_selected" : "",
"strings_image_delete_confirm" : "",
"strings_js_uploaded_image_too_large" : "",

"_":""});</script>

<script type="text/javascript">RivistaJSString.put({




"_":""});</script>

<script>
var ad_category = "content";
</script>
<link rel="alternate" type="application/atom+xml" title=" Sacramento Healthy Living Feed" href="http://www.sacmag.com/feeds/Sacramento+Healthy+Living" />
<link rel="alternate" type="application/atom+xml" title="Sacramento Magazine Magazine Feed" href="http://www.sacmag.com/feeds/Magazine" />
<script type="text/javascript">
    jQuery.noConflict();
    var $j = jQuery; 

</script>
<script>
window.editorIdMap = new Object;
editorIdMap['120'] = {'mid': 1425,'view': 'edit_report'};
editorIdMap['77'] = {'mid': 1350,'view': 'edit_config'};
editorIdMap['11'] = {'mid': 1387,'view': 'edit_user'};
editorIdMap['80'] = {'mid': 1423,'view': ''};
editorIdMap['133'] = {'mid': 1608,'view': 'edit_issueperiod'};
editorIdMap['135'] = {'mid': 1611,'view': 'edit_comment'};
editorIdMap['117'] = {'mid': 1418,'view': 'edit_campaign'};
editorIdMap['121'] = {'mid': 1430,'view': 'edit_shipcarrier'};
editorIdMap['94'] = {'mid': 1388,'view': ''};
editorIdMap['17'] = {'mid': 1389,'view': 'edit_menu'};
editorIdMap['69'] = {'mid': 1424,'view': 'edit_category'};
editorIdMap['2'] = {'mid': 1339,'view': ''};
editorIdMap['60'] = {'mid': 1325,'view': ''};
editorIdMap['130'] = {'mid': 1530,'view': 'edit_taxtable'};
editorIdMap['137'] = {'mid': 1612,'view': 'edit_videochannel'};
editorIdMap['120'] = {'mid': 1426,'view': 'edit_report'};
editorIdMap['80'] = {'mid': 1421,'view': ''};
editorIdMap['60'] = {'mid': 1327,'view': ''};
editorIdMap['92'] = {'mid': 1356,'view': ''};
editorIdMap['116'] = {'mid': 1406,'view': 'edit_wrapper'};
editorIdMap['131'] = {'mid': 1609,'view': 'edit_pageposition'};
editorIdMap['132'] = {'mid': 1607,'view': 'edit_tag'};
editorIdMap['78'] = {'mid': 1334,'view': 'edit_issue'};
editorIdMap['114'] = {'mid': 1405,'view': ''};
editorIdMap['143'] = {'mid': 1614,'view': 'edit_recurring'};
editorIdMap['134'] = {'mid': 1610,'view': 'edit_geobase'};
editorIdMap['19'] = {'mid': 81,'view': 'edit_moduledefinition'};
editorIdMap['2'] = {'mid': 1481,'view': ''};
editorIdMap['72'] = {'mid': 1422,'view': 'edit_product'};
editorIdMap['2'] = {'mid': 1332,'view': ''};
editorIdMap['60'] = {'mid': 1329,'view': ''};
editorIdMap['122'] = {'mid': 1431,'view': 'edit_gateway'};
editorIdMap['21'] = {'mid': 694,'view': 'edit_module'};
editorIdMap['16'] = {'mid': 1386,'view': 'edit_group'};
editorIdMap['79'] = {'mid': 1333,'view': 'edit_publication'};
editorIdMap['97'] = {'mid': 1357,'view': 'edit_content'};
editorIdMap['145'] = {'mid': 1618,'view': 'edit_section'};
editorIdMap['115'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['98'] = {'mid': 1336,'view': 'edit_survey'};
editorIdMap['85'] = {'mid': 1338,'view': 'edit_newsletter'};
editorIdMap['86'] = {'mid': 1337,'view': 'edit_gallery'};
editorIdMap['123'] = {'mid': 1508,'view': 'edit_calendar'};
editorIdMap['118'] = {'mid': 1419,'view': 'edit_form'};
editorIdMap['128'] = {'mid': 1518,'view': 'edit_customtable'};
editorIdMap['144'] = {'mid': 1615,'view': 'edit_redirect'};
editorIdMap['142'] = {'mid': 1613,'view': 'edit_creditcardtype'};
editorIdMap['147'] = {'mid': 11756,'view': ''};
editorIdMap['152'] = {'mid': 11761,'view': ''};
editorIdMap['153'] = {'mid': 11762,'view': ''};
editorIdMap['154'] = {'mid': 11763,'view': ''};
editorIdMap['106'] = {'mid': 1375,'view': ''};
editorIdMap['146'] = {'mid': 11755,'view': ''};
editorIdMap['149'] = {'mid': 11758,'view': ''};
editorIdMap['148'] = {'mid': 11759,'view': ''};
editorIdMap['155'] = {'mid': 11764,'view': ''};
editorIdMap['119'] = {'mid': 1420,'view': 'edit_user'};
editorIdMap['128'] = {'mid': 11766,'view': 'edit_customtable'};
editorIdMap['60'] = {'mid': 1326,'view': ''};
editorIdMap['115'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['60'] = {'mid': 1322,'view': ''};
editorIdMap['157'] = {'mid': 11790,'view': ''};
editorIdMap['156'] = {'mid': 11765,'view': ''};
var pagetype = 'article';
var admin_edit_itemid = '32850';
var admin_edit_text = 'Edit Article';
var admin_edit_link_extras = '';
editorIdMap['article'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['content'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['cde'] = {'mid': 11766,'view': 'edit_customtable'};
editorIdMap['cde_record'] = {'mid': 11766,'view': 'edit_customdata'};
editorIdMap['evergreen'] = {'mid': 1335,'view': 'edit_page'};
editorIdMap['issue'] = {'mid': 1360,'view': 'edit_page'};
editorIdMap['publication'] = {'mid': 1360,'view': 'edit_page'};
</script>
<script src='/core/media/js/edit_from_site.js?ver=1473876728'></script><link rel='stylesheet' type='text/css' href='/core/media/css/edit_from_site.css' /></head>
<body id="page_32850">
<div id="bg">
<div id="wrapper">
	<div id="page-container">

		<p></p>
<div>

<div style="padding-bottom:0px padding-top:0px;">
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tr>

<td width="82%"><a href="http://sacmag.com"><img src="http://sacmag.com/images/Sacmag_logo2.jpg" border="0"/></a><a href="https://www.facebook.com/sacramentomagazine" class="social" target="_blank"><img src="http://sacmag.com/test/new/facebooklogo1.gif" width="25" border="0" /></a><a href="https://twitter.com/sacmag" class="social"target="_blank"><img src="http://sacmag.com/test/new/twitterlogonew.gif" width="25" border="0" /></a><a href="/Sacramento-Magazine/RSS/" class="social"><img src="http://sacmag.com/test/new/rss.gif" width="25" border="0" /></a><a href="https://www.instagram.com/sacmag" class="social"target="_blank"><img src="http://sacmag.com/test/new/instagramlogo.gif" width="25" border="0" /></a></td>
 
<td width="20%" align="right" valign="bottom" style="font-family:Dobra;"><a href="/Faces-of-Sacramento-2016/" class="top">FACES OF SAC</a>><span style="font-size:10px;"></span><br />

<meta name="msvalidate.01" content="859F74D72554EF778930EE5A7038AD2F" />

<a href="/Sacramento-Magazine/Advertise/" class="top">ADVERTISE</a><span style="font-size:10px;">></span><br /><a href="/Sacramento-Magazine/Contact-Sacramento-Magazine/" class="top">CONTACT US</a><span style="font-size:10px;">></span><br /><a href="https://www.sacmag.com/Sacramento-Magazine/Subscription-Services/index.php" class="top">SUBSCRIBE</a><span style="font-size:10px;">></span><br /><a href="/Sacramento-Magazine/Digital-Edition/" class="top">DIGITAL EDITION</a><span style="font-size:10px;">></span><br  /></td>
    <td width="82" align="right" valign="bottom" style="padding-left:3px;"><a href="/Sacramento-Magazine/Digital-Edition/"><img src="/images/cache/cache_5/cache_b/cache_3/sacmagjune2017-8bde13b5.jpeg?ver=1496256062&aspectratio=0.77358490566038" width="82" border="0" /></a></td>
 
</tr>
</table>
</div>

<div><img src="http://sacmag.com/images/header/top_grey.gif" height="1" width="100%" /></div>




<!--	<table width="100%" cellspacing="0" cellpadding="0" border="0" style="padding-top:1px;padding-bottom:1px;margin-bottom:0px;  background:#000000;">
    	<tr>
        	<td align="left" valign="middle">

<div style="background: #000;padding:0px;margin-top:0px;">
<ul class="menu">
<li class="eatDrink"><a href="/Sacramento-Magazine/Eat-Drink/"><img src="eatDrink.gif" height="17" border="0"/></a></li>

<li>&nbsp;&nbsp;<img src="http://sacmag.com/images/header/top_grey.gif" height="17" width="1px;" />&nbsp;&nbsp;</li>

<li class="goDo"><a href="/Sacramento-Magazine/Go-Do/"><img src="goDo.gif" height="17" border="0" /></a></li>

<li>&nbsp;&nbsp;<img src="http://sacmag.com/images/header/top_grey.gif" height="17" width="1px;" />&nbsp;&nbsp;</li>

<li class="events"><a href="/Sacramento-Magazine/Go-Do/Sacramento-Events-Calendar/"><img src="events.gif" height="17" border="0" /></a></li>

<li>&nbsp;&nbsp;<img src="http://sacmag.com/images/header/top_grey.gif" height="17" width="1px;" />&nbsp;&nbsp;</li>

<li class="escape"><a href="/Sacramento-Magazine/Escape/"><img src="escape.gif" height="17" border="0" /></a></li>

<li>&nbsp;&nbsp;<img src="http://sacmag.com/images/header/top_grey.gif" height="17" width="1px;" />&nbsp;&nbsp;</li>

<li class="home"><a href="/Sacramento-Magazine/Home/"><img src="home.gif" height="17" border="0" /></a></li>

<li>&nbsp;&nbsp;<img src="http://sacmag.com/images/header/top_grey.gif" height="17" width="1px;" />&nbsp;&nbsp;</li>

<li class="health"><a href="/Sacramento-Magazine/Health/"><img src="health.gif" height="17" border="0" /></a></li>

<li>&nbsp;&nbsp;<img src="http://sacmag.com/images/header/top_grey.gif" height="17" width="1px;" />&nbsp;&nbsp;</li>

<li class="snapshots"><a href="/Snapshots/"><img src="snapshots.gif" height="17" border="0" /></a></li>

<li>&nbsp;&nbsp;<img src="http://sacmag.com/images/header/top_grey.gif" height="17" width="1px;" />&nbsp;&nbsp;</li>

<li class="magazine"><a href="/Sacramento-Magazine/Magazine/"><img src="magazine.gif" height="17" border="0" /></a>
</li>
</ul>
</div>

</td>
<td align="right" valign="top"><form method="get" name="searchform" id="searchform" action="/Search/index.php">
            <input type="hidden" name="search" value="" />
            <input type="hidden" name="mod" value="CoreSearch" />
            <input id="searchinputfield" onfocus="this.value='';" name="query" type="text" class="searchformfield" value="Search our site" />
            <input type="submit" value="search" name="Search" />
</form></td>
</tr>
</table> -->

<div id="navigation-layer">
	
<div class="nav-container" id="menu_11767">
  <table class="nav"><tbody><tr>
                                                    <td><a class="" href="/Sacramento-Magazine/Food-Drink/">FOOD & DRINK</a>            </td>
                                                        <td><a class="" href="/Sacramento-Magazine/Arts-Culture/">ARTS & CULTURE</a>            </td>
                                                        <td><a class="" href="/Sacramento-Magazine/Arts-Culture/Sacramento-Events-Calendar/">EVENTS</a>            </td>
                                                        <td><a class="" href="/Sacramento-Magazine/Travel/">TRAVEL</a>            </td>
                                                        <td><a class="" href="/Sacramento-Magazine/Home/">H&G</a>            </td>
                                                        <td><a class="" href="/Sacramento-Magazine/Health/">HEALTH</a>            </td>
                                                        <td><a class="" href="/Party-Pics/">PARTY PICS</a>            </td>
                                                        <td><a class="dropdown on " href="/core/currentissue.php?url=/Sacramento-Magazine/" onclick="http://www.sacmag.com/Sacramento-Magazine/January-2015/">MAGAZINE</a>            
	
        	<div class="flyout"><ul><li><a href="http://www.sacmag.com/Sacramento-Magazine/July-2016/">July 2016</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/August-2016/">August 2016</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/September-2016/">September 2016</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/October-2016/">October 2016</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/November-2016/">November 2016</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/december-2016/">December 2016</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/January-2017/">January 2017</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/February-2017/">February 2017</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/March-2017/">March 2017</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/April-2017/">April 2017</a></li><li><a href="http://www.sacmag.com/Sacramento-Magazine/May-2017/">May 2017</a></li><li><a href="/core/currentissue.php?url=/Sacramento-Magazine/">June 2017</a></li></ul></div>
        </td>
                      <td class=" last"><span class="dropdown ">PUBLICATIONS</span>            
	
        	<div class="flyout"><ul><li><a href="/Sacramento-Magazine/Sacramentos-New-Era/">Sacramento's New Era</a></li><li><a href="http://sacramentohomemag.com" target="_blank">Sacramento Home</a></li><li><a href="http://www.ourweddingmag.com" target="_blank">Our Wedding</a></li><li><a href="http://www.sierraliving.com">Sierra Living</a></li></ul></div>
        </td>
              </tr></tbody></table>
</div>

<script type="text/javascript">
		var menu_11767 = new Menu('menu_11767',{
				dropshadow: true, // render a Javascript dropshadow?
				dropShadowOpacity: 50, // the opacity of the dropshadow (1-100). Has no effect if dropshadow set to 'false'
				dropShadowSize: 5, // the opacity of the dropshadow (1-100). Has no effect if dropshadow set to 'false'
				offset: 0, // the offset of the sub-menus
				delay: 100 // delay, in milliseconds for menus to go away after rolling off of them
				});
</script>
</div>

<table class="bhead_bo" cellspacing="0" cellpadding="0" style="width:100%;">

<tr>
<td align="left"><a href="/Sacramento-Magazine/Best-of-Sacramento/Annual-2016/Best-of-Sacramento-Party-2016/" class="toolbar">BEST OF SACRAMENTO</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Sacramento-Magazine/Goodie-Bag/" class="toolbar">GOODIE BAG</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Special-Sections/" class="toolbar">SPECIAL SECTIONS</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Sacramento-Magazine/Newsletters/" class="toolbar">NEWSLETTERS</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Sacramento-Magazine/Food-Drink/Sacramento-Restaurant-Directory/" class="toolbar">RESTAURANTS</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Sacramento-Magazine/Food-Drink/Wine-Directory/" class="toolbar">WINE</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/local-eats/" class="toolbar">LOCAL EATS</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Sacramento-Give/" class="toolbar">SACRAMENTO GIVE</a></td><td align="right" valign="top"><form method="get" name="searchform" id="searchform" action="/Search/index.php">
            <input type="hidden" name="search" value="" />
            <input type="hidden" name="mod" value="CoreSearch" />
            <input id="searchinputfield" onfocus="this.value='';" name="query" type="text" class="searchformfield" value="Search our site" />
            <!--<input type="submit" value="search" name="Search" />-->
</form></td>
</tr>

</table>


</div>
<div class="rad module"><script type="text/javascript">GA_googleFillSlot("SacramentoTopSponsor");</script></div>		<div id="page-body">
        
			<div id="column-1"></div>
			<div id="columns-2-3">        
				
        <!--top area--><div style="padding-top:14px;margin:0px;">
         <!--title--><div style="font-family:Georgia, 'Times New Roman', Times, serif;font-size:30px;">The Doctor Will Beam You Now</div><br />
       
       <div class="gspaceb"></div>
       
       	 <!--by line--><div style="padding-top:4px;padding-bottom:4px;"><span class="by-line">by Aaron Cheesman</span><br /><span class="posted-on-article">Posted on June 22, 2017</span></div>
                <div class="gspaceb"></div>
         
         <p style="font-family:Georgia, 'Times New Roman', Times, serif;font-size:14px;line-height:16px;color:#000;width:650px;margin-top:15px;">Five ways telemedicine is upending health care.</p>

						<div style="margin-top:10px;" id="article-image" class="image-container" style="width:650">
							<img src="/images/cache/cache_b/cache_f/cache_8/thedoctorwillbeamyounow-e54ef8fb.jpeg?ver=1498152425&aspectratio=1.3392857142857" alt="" />
														<span class="photo-credit">Illustration by James Boyle</span>						</div>
							
</br>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_pinterest_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-527d357c774e63c1"></script>
<!-- AddThis Button END -->
<div class="article_body"><p style="font-family:'helvetica';font-size:16px">When your health is already compromised, the thin wooden armrest between you and the contagion sitting next to you may not feel like a sufficient barrier. When you&rsquo;re already feeling overworked and under the weather, spending consecutive hours in traffic, a waiting room and an exam room&mdash;culminating in a 10-minute meeting with a doctor&mdash;may seem supremely unsatisfying. Well, technology has an alternative. Doctors are coming soon to a screen near you.</p>

<p style="font-family:'helvetica';font-size:16px">Advances in telecommunications are delivering great improvements in medical efficiency, effectiveness and convenience&mdash; words not often associated with today&rsquo;s health care system. Here are five ways you and your doctors may soon go face to face in the virtual space.</p>

<p style="font-family:'helvetica';font-size:16px"><strong><span class="s2">1. DOCS ON DEMAND&mdash;</span></strong>Online doctor practices like Sherpaa, Teladoc and Doctor on Demand present individuals and employers a compelling proposition. They say roughly 40 percent of everyday patient visits are for simple issues that can be resolved with a conversation. They offer 24/7 on-demand services over what is essentially a video chat platform with extra privacy measures bolted on. When you log in using your phone, tablet or laptop, you&rsquo;re connected with a board-certified doctor who will greet you and ask about your symptoms. Ideally&mdash;but not always&mdash;it&rsquo;s a doctor who knows you and has access to your medical history. (More on that in a moment.) They may ask you to direct the camera toward your . . . affected area. They may direct you to go get a lab test, a scan or an in-person exam if they feel that&rsquo;s the best medicine. But they can also prescribe you medication while you&rsquo;re in your sweatpants on the couch. Later, they may also follow up by chat or email to check on your progress.</p>

<p style="font-family:'helvetica';font-size:16px">This model of health care started years ago as a relatively expensive executive perk. But it has evolved to the point where it&rsquo;s not only affordable for ordinary folks but may offer powerful savings for employers as well. Many Silicon Valley properties such as Tumblr are making it part of their employee health benefit programs. But before you go doctor shopping online, bear in mind some experts are embracing this technology with clear eyes and a modicum of caution.</p>

<p style="font-family:'helvetica';font-size:16px">James Marcin, M.D., M.P.H., is the chief of pediatric critical care and director of the pediatric telemedicine program at UC Davis Children&rsquo;s Hospital. He gives talks around the country on&nbsp;the subject of telemedicine and notes that the benefits of online doctor practices may sometimes come with downsides.</p>

<p style="font-family:'helvetica';font-size:16px">&ldquo;There was a study comparing in-person visits versus virtual visits among women whose symptom was painful urination,&rdquo; he says. &ldquo;Among those who were connecting remotely, only 13 percent were advised to get a urinalysis and 99 percent were prescribed antibiotics. Among those who were seen in person, it was more like 50 percent got antibiotics and 50 percent got tested. That would seem to indicate some people in the call-in group got antibiotics when they should probably have been tested instead.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px">Another of Marcin&rsquo;s concerns about third-party on-demand service is continuity of care. He is a proponent of the &ldquo;medical home&rdquo; model in which you are assigned a point person who gets to know you, manages your multiple medications and health issues, and helps you navigate the system. Third-party providers don&rsquo;t always have that level of familiarity or access to your medical history. Even with the state of today&rsquo;s information technology, it&rsquo;s not always easy for health care providers to share digital medical records with each other because they use different software. There is progress being made, but exchanges are often not seamless.</p>

<p style="font-family:'helvetica';font-size:16px">There is also the question of maintaining a consistent medical record. When a person uses a third-party doctor online, they typically receive an email they&rsquo;re supposed to share with their primary care physician, but they often do not. &ldquo;They don&rsquo;t want to admit they&rsquo;ve been &lsquo;cheating,&rsquo;&rdquo; says Marcin.</p>

<p style="font-family:'helvetica';font-size:16px"><strong><span class="s1">2. CONNECTING TO FARAWAY SPECIALISTS&mdash;</span></strong>Historically, people living in small towns and rural areas have either needed to travel great distances to access medical specialists or make do with local resources. Today, providers are bridging that gap with telemedicine networks that connect underserved areas with first-rate specialty care. &ldquo;At UC Davis, we have the largest pediatric tele-emergency program in the country,&rdquo; says Marcin. &ldquo;When a critically ill child presents to the emergency department in a rural hospital, we can be at their virtual bedside. If a baby is born prematurely, our neonatologists can be present at labor and delivery, help in stabilization and facilitate transportation to a hospital with a neonatal intensive care unit. But we&rsquo;re also applying this technology to nonphysician roles, such as lactation consultants and audiologists.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px"><strong><span class="s1">3. VIRTUAL VISITS AS PART OF TRADITIONAL HEALTH CARE&mdash;</span></strong>One sticking point to making virtual visits a mainstay of American health care is that with most health plans, doctors get reimbursed only if you arrive physically. Kaiser Permanente is among the first of major health care providers to find a workaround. They&rsquo;ve made virtual visits with primary care physicians an integrated part of service&mdash;and they don&rsquo;t charge a copay for it. Kaiser members can connect to their doctors by secure smartphone app, email or even phone. Sharon Sevilla-Bodine, M.D., is a Kaiser pediatrician who finds the virtual visits a tremendous benefit.</p>

<p style="font-family:'helvetica';font-size:16px">&ldquo;It&rsquo;s a wonderful tool. Parents love it,&rdquo; says Sevilla-Bodine. &ldquo;They don&rsquo;t have to drive out. They don&rsquo;t have to find parking. They don&rsquo;t need day care for their other kids.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px">When asked about the kind of under-testing and overprescribing issues observed in some virtual-visit studies, Sevilla-Bodine sees it as a question of relationship building. &ldquo;That concern is not inherent to virtual visits. You see that behavior in phone and office visits, too. We encounter parents who insist on a prescription and demand antibiotics even if told it&rsquo;s not necessary. I&rsquo;m often able to discourage parents from giving medication they initially thought their children needed.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px">Kathleen Allio is a Kaiser member and Vacaville mother of six. Two daughters have Batten disease, a rare degenerative neurological disease for which there is no cure. The girls&rsquo; neurologist, Richard Friederich, M.D., practices in Roseville. For Allio, attending physical appointments is a logistical challenge that&rsquo;s also exhausting for her children.</p>

<p style="font-family:'helvetica';font-size:16px">&ldquo;When I heard we could have these visits virtually,&rdquo; says Allio, &ldquo;my only apprehension was that I&rsquo;m a technical dinosaur. I thought there&rsquo;s no way I was going to figure this out. But sure enough, I absolutely loved it. It gives me the freedom to either include my daughters in a conversation or discreetly communicate with our doctor myself. We probably do about two-thirds virtual visits and one-third in-person visits.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px"><strong><span class="s1">4. KIOSKS AT THE OFFICE&mdash;</span></strong>There are seven LiveHealth Online kiosks in <span class="s2">PG&amp;E </span>locations throughout Central and Northern California. Each kiosk is located in a private room and equipped with biometric devices that can convey data such as heart rate, body temperature and blood pressure. A derm-cam camera can share real-time imagery of skin conditions.</p>

<p style="font-family:'helvetica';font-size:16px">Rosa Asbra, a workers&rsquo; compensation representative in San Francisco, could feel the bump on her left eyelid growing. But with deadlines and important meetings scheduled, she was determined to push through her day. Then she remembered she could see a doctor at work&mdash;virtually.</p>

<p style="font-family:'helvetica';font-size:16px">&ldquo;There was no wait. In less than three minutes, I was video chatting with a board-certified doctor,&rdquo; says Asbra. &ldquo;The doctor gave me instructions on what to do and roughly how long the bump would take to go away. It happened exactly the way she said it would.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px">Not unlike gym equipment, the kiosk centers include hand sanitizer and wipes to clean the equipment when done. For Anthem Health Account Plan members, a visit to the kiosk costs just $4.90. For employees without that coverage, the cost is a flat fee of $49.</p>

<p style="font-family:'helvetica';font-size:16px">PG&amp;E public information officer Angela Lombardi says it&rsquo;s all part of a plan to reduce long-term costs, reduce absenteeism, increase productivity and lower the overall health care cost. &ldquo;At issue is a healthier workforce,&rdquo; she says. &ldquo;We want our people to feel happy, safe and engaged.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px"><span class="s1"><strong>5. REMOTE PATIENT MONITORING&mdash;</strong></span>Your Fitbit or iPhone already performs biometric monitoring. Imagine making that kind of data available to the experts charged with your medical care. Remote patient monitoring is a bold new phase in tracking and managing patient health in real time. For patients with chronic conditions such as diabetes or asthma, it&rsquo;s a painless way to stay on top of their illness.</p>

<p style="font-family:'helvetica';font-size:16px">Marcin has incorporated remote monitoring into his practice. &ldquo;They now have Bluetooth devices with GPS capabilities that go on top of an Albuterol inhaler for kids with asthma, so I can tell not only how many times a child is using it, but also where she&rsquo;s using it,&rdquo; says Marcin. &ldquo;So if it&rsquo;s happening at school where there&rsquo;s a lot of pollen, for example, we can factor that in.&rdquo;</p>

<p style="font-family:'helvetica';font-size:16px">Telemedicine is clearly going places. Today, people are seeing doctors from their homes and offices. It may be just a matter of time before we see it sprout up in places like public schools, colleges and even prisons. Eventually, it won&rsquo;t be completely insane to imagine heart surgery performed by remote control, because it&rsquo;s easier to have a robot on standby than an experienced cardiovascular surgeon. You just never know when a doctor will save your life from a location far, far away.&nbsp;</p>
<script type="text/javascript">
var feedicon=document.getElementById('__atomfeed__'); if(feedicon) feedicon.style.display='inline';</script></div>
						
						<div class="clear"></div>
												
                        
    <div class="gspaceb" style="padding-top:20px;padding-bottom:20px;"></div>
    
               </div>
                    

									</div>
       
			<div id="column-4">
				<a href="#" class="edit_from_site" media_id="97" content_id="10700">Edit Module</a><div class="rightnavbox">
<div style="padding:10px;"><script type="text/javascript">GA_googleFillSlot("sacmag.com_300x250_homepage");</script></div>
</div><a href="#" class="edit_from_site" media_id="97" content_id="10578">Edit Module</a><div class="rightnavbox">
     <div style="padding:10px;"><script type="text/javascript">GA_googleFillSlot("300x250_TOP");</script></div>
</div><a href="#" class="edit_from_site" media_id="97" content_id="10579">Edit Module</a><div class="rightnavbox">
     <div style="padding:10px;"><script type="text/javascript">GA_googleFillSlot("300x250");</script></div>
</div><a href="#" class="edit_from_site" media_id="97" content_id="10580">Edit Module</a><div class="rightnavbox"> 
     <div style="padding:10px;"><script type="text/javascript">GA_googleFillSlot("300x600");</script></div>
</div>
			</div   
        
			
            <div class="clear"></div>
                <div style="margin-top:15px;"}
                  
                </div>

	<div class="clear"></div>
<div id="footer" style="padding-bottom:10px;">
<div style="width:1000px;margin-left:auto;margin-right:auto;padding-top:30px;font-family:Georgia, 'Times New Roman', Times, serif;" align="center">
    <hr width="100%" />
        <img src="http://sacmag.com/images/SacMediaLOGO_2015F.png" width="316px" style="margin-bottom:15px;margin-top:15px;">
        
        <p style="font-size:1.2em;"><a class="footlist" href="/Sacramento-Magazine/Advertise/">Advertise</a><a class="footlist" href="/Sacramento-Magazine/Contact-Sacramento-Magazine/">Contact</a><a class="footlist" href="http://www.sacmag.com/Sacramento-Magazine/Newsletters/">Newsletters</a><a class="footlist" href="https://www.sacmag.com/Sacramento-Magazine/Subscription-Services/index.php">Subscribe</a><a class="footlist" href="/Sacramento-Magazine/Digital-Edition/">Digital Edition</a><a class="footlist" target="_blank" href="http://www.ourweddingmag.com/">Weddings</a><a class="footlist" href="/Career/">Careers</a>

<p>Sacramento Media LLC &nbsp;&nbsp;|&nbsp;&nbsp;231 Lathrop Way&nbsp;&nbsp;|&nbsp;&nbsp;Suite A&nbsp;&nbsp;|&nbsp;&nbsp;Sacramento, CA 95815&nbsp;&nbsp;|&nbsp;&nbsp;916.426.1720</p>

<p style="margin:0 0 0 0;padding:0 0 0 0;">This site is a member of the <a target="_blank" href="http://www.citymag.org" class="footlist" style="margin-left:0px;margin-right:0px;">City &amp; Regional Magazine Association</a></p><p style="margin:0 0 0 0;padding:0 0 0 0;"><a href="http://www.streamsend.com" target="_blank" class="footlist" style="margin-left:0px;margin-right:0px;"><p style="margin:0 0 0 0;padding:0 0 0 0;">Copyright&nbsp;2017&nbsp;Sacramento Media LLC. All rights reserved.</p></div>
</div>

      </div>

</div>
</div>

<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">
_qacct="p-155UsT_Yy1Za-";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-155UsT_Yy1Za-" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
<!-- End Quantcast tag -->
<script  type="text/javascript" language="JavaScript" src="/core/media/js/RivistaGoogleDFP.js?ver=1489610021"></script>

<!-- godengo-monitor --></body>
</html>